PT-2013-6153

CVE-2013-6862

·

تاريخ النشر

2013-11-23

·

تاريخ التحديث

2013-11-27

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions SAP Sybase Adaptive Server Enterprise (ASE) versions prior to 15.0.3 ESD#4.3 SAP Sybase Adaptive Server Enterprise (ASE) versions prior to 15.5 ESD#5.3 SAP Sybase Adaptive Server Enterprise (ASE) versions prior to 15.7 SP50 SAP Sybase Adaptive Server Enterprise (ASE) versions prior to 15.7 SP100
Description The issue allows remote attackers to cause a denial of service via unspecified vectors.
Recommendations For versions prior to 15.0.3 ESD#4.3, update to 15.0.3 ESD#4.3 or later. For versions prior to 15.5 ESD#5.3, update to 15.5 ESD#5.3 or later. For versions prior to 15.7 SP50, update to 15.7 SP50 or later. For versions prior to 15.7 SP100, update to 15.7 SP100 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾