PT-2013-6155

CVE-2013-6864

·

تاريخ النشر

2013-11-23

·

تاريخ التحديث

2013-11-27

الوصف من

CVSS 2.0
6.1
متوسطة
المقاييسAV:N/AC:H/Au:S/C:C/I:P/A:P
Name of the Vulnerable Software and Affected Versions SAP Sybase Adaptive Server Enterprise (ASE) versions 15.0.3 before 15.0.3 ESD#4.3 SAP Sybase Adaptive Server Enterprise (ASE) versions 15.5 before 15.5 ESD#5.3 SAP Sybase Adaptive Server Enterprise (ASE) versions 15.7 before 15.7 SP50 or 15.7 SP100
Description The issue allows remote authenticated users to affect confidentiality, integrity, and availability via unspecified vectors.
Recommendations For SAP Sybase Adaptive Server Enterprise (ASE) version 15.0.3, update to 15.0.3 ESD#4.3 or later. For SAP Sybase Adaptive Server Enterprise (ASE) version 15.5, update to 15.5 ESD#5.3 or later. For SAP Sybase Adaptive Server Enterprise (ASE) version 15.7, update to 15.7 SP50, 15.7 SP100, or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾