PT-2013-6170
CVE-2013-6900
·
تاريخ النشر
2013-12-05
·
تاريخ التحديث
2014-01-03
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions prior to 3.7.0
Description
A cross-site scripting (XSS) issue exists in the system-administration component, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 3.7.0, update to version 3.7.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾