PT-2013-6177
CVE-2013-6907
·
تاريخ النشر
2013-12-05
·
تاريخ التحديث
2013-12-31
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions 2.x through 3.x before 3.7.0
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML. This could potentially lead to unauthorized actions on behalf of the user.
Recommendations
For versions 2.x through 3.x before 3.7.0, update to version 3.7.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾