PT-2013-6186
CVE-2013-6916
·
تاريخ النشر
2013-12-05
·
تاريخ التحديث
2013-12-13
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions prior to 3.7.2
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors when using Internet Explorer 9 or 10 or Chrome.
Recommendations
For versions prior to 3.7.2, update to version 3.7.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾