PT-2013-6227

CVE-2013-7002

·

تاريخ النشر

2013-12-21

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions LiveZilla versions prior to 5.1.1.0
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via the g language parameter in the mobile/php/translation/index.php file.
Recommendations For versions prior to 5.1.1.0, update to version 5.1.1.0 or later to resolve the issue. As a temporary workaround, consider restricting access to the mobile/php/translation/index.php file to minimize the risk of exploitation. Avoid using the g language parameter in the affected endpoint until the issue is resolved.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾