PT-2014-1074

CVE-2014-1727

·

تاريخ النشر

2014-04-08

·

تاريخ التحديث

2024-06-15

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 34.0.1847.116
Description A use-after-free issue in the content/renderer/renderer webcolorchooser impl.h file allows remote attackers to cause a denial of service or possibly have other unspecified impacts via vectors related to forms.
Recommendations For versions prior to 34.0.1847.116, update to version 34.0.1847.116 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
ALT-PU-2014-1582
DSA-2905-1
MGASA-2014-0183
OPENSUSE-SU-2024:10171-1
OPENSUSE-SU-2024:12948-1
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾