PT-2014-1309
CVE-2014-0718
·
تاريخ النشر
2014-02-22
·
تاريخ التحديث
2016-09-08
الوصف من
CVSS 2.0
7.1
عاليةالمقاييسAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco IPS Software versions 7.1 through 7.1(8)E4
Cisco IPS Software versions 7.2 through 7.2(2)E4
Description
The issue allows remote attackers to cause a denial of service, resulting in an Analysis Engine process outage, by utilizing fragmented packets. This is related to the produce-verbose-alert feature.
Recommendations
For Cisco IPS Software versions 7.1 through 7.1(8)E4, update to version 7.1(8)E4 or later.
For Cisco IPS Software versions 7.2 through 7.2(2)E4, update to version 7.2(2)E4 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾