PT-2014-1399

CVE-2014-0546

·

تاريخ النشر

2014-08-12

·

تاريخ التحديث

2025-11-22

الوصف من

CVSS 2.0
10
عالية
المقاييسAV:N/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Adobe Reader and Acrobat versions 10.x through 10.1.10 Adobe Reader and Acrobat versions 11.x through 11.0.07
Description The issue allows attackers to bypass a sandbox protection mechanism and execute native code in a privileged context via unspecified vectors. This could potentially lead to the execution of malicious code with elevated privileges.
Recommendations For Adobe Reader and Acrobat versions 10.x through 10.1.10, update to version 10.1.11 or later. For Adobe Reader and Acrobat versions 11.x through 11.0.07, update to version 11.0.08 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾