PT-2014-2092

CVE-2010-5292

·

تاريخ النشر

2014-01-10

·

تاريخ التحديث

2014-01-10

الوصف من

CVSS 2.0
1.9
منخفضة
المقاييسAV:L/AC:M/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions Amberdms Billing System (ABS) versions prior to 1.4.1
Description The issue might allow local users to obtain sensitive information by reading the cache in between runs of the include/cron/services usage.php cron job, specifically when a multi-instance installation is configured.
Recommendations For versions prior to 1.4.1, update to version 1.4.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾