PT-2014-2215
CVE-2012-1032
·
تاريخ النشر
2014-09-17
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
EPiServer Euroling SiteSeeker module versions 3.x through 3.4.4
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML. The estimated number of potentially affected devices and details about real-world incidents are not specified.
Recommendations
For EPiServer Euroling SiteSeeker module versions 3.x through 3.4.4, update to version 3.4.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾