PT-2014-2262
CVE-2012-3062
·
تاريخ النشر
2014-04-23
·
تاريخ التحديث
2014-04-23
الوصف من
CVSS 2.0
5.7
متوسطةالمقاييسAV:A/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco IOS versions prior to 15.1(1)SY
Description
The issue allows remote attackers to cause a denial of service, resulting in CPU consumption or device crash, via MLD packets on a network with many IPv6 hosts.
Recommendations
For versions prior to 15.1(1)SY, update to version 15.1(1)SY or later to resolve the issue. As a temporary workaround, consider disabling MLD snooping to minimize the risk of exploitation.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾