PT-2014-2291
CVE-2012-5017
·
تاريخ النشر
2014-04-23
·
تاريخ التحديث
2021-10-05
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:L/Au:S/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco IOS versions prior to 15.1(1)SY1
Description
The issue allows remote authenticated users to cause a denial of service, resulting in a device reload. This can be achieved by establishing a VPN session and then sending malformed IKEv2 packets.
Recommendations
For versions prior to 15.1(1)SY1, update to version 15.1(1)SY1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾