PT-2014-2295
CVE-2012-5039
·
تاريخ النشر
2014-04-23
·
تاريخ التحديث
2014-04-23
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Cisco IOS versions prior to 12.2(50)SY1
Description
The issue allows remote attackers to cause a denial of service, specifically memory consumption, through vectors involving BGP path attributes.
Recommendations
For versions prior to 12.2(50)SY1, update to version 12.2(50)SY1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾