PT-2014-2389

CVE-2012-6620

·

تاريخ النشر

2014-01-16

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Horde Kronolith H4 versions prior to 3.0.17
Description The issue concerns multiple cross-site scripting (XSS) vulnerabilities in the tasks and search views. These vulnerabilities allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For versions prior to 3.0.17, update to version 3.0.17 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾