PT-2014-2468

CVE-2013-1348

·

تاريخ النشر

2014-06-02

·

تاريخ التحديث

2022-05-17

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Symfony versions 2.0.0 through 2.0.21
Description The issue allows remote attackers to execute arbitrary PHP code via a PHP file. This is a distinct issue from other known vulnerabilities.
Recommendations For Symfony versions 2.0.0 through 2.0.21, update to version 2.0.22 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-2R5H-6R7V-5M7C
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾