PT-2014-2614
CVE-2013-2693
·
تاريخ النشر
2014-04-10
·
تاريخ التحديث
2014-04-11
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
WP-Print plugin versions prior to 2.52
Description
A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of administrators for requests that manipulate plugin settings.
Recommendations
For WP-Print plugin versions prior to 2.52, update to version 2.52 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾