PT-2014-2632
CVE-2013-2809
·
تاريخ النشر
2014-04-12
·
تاريخ التحديث
2014-04-14
الوصف من
CVSS 2.0
7.1
عاليةالمقاييسAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
OSIsoft PI Interface versions prior to 3.1.2.54 for DNP3
Description
The issue allows remote attackers to cause a denial of service, resulting in the shutdown of the interface, by sending a crafted TCP packet.
Recommendations
For versions prior to 3.1.2.54, update to version 3.1.2.54 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾