PT-2014-2717

CVE-2013-3943

·

تاريخ النشر

2014-03-12

·

تاريخ التحديث

2014-03-13

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions DotNetNuke versions prior to 6.2.9 DotNetNuke versions 7.x prior to 7.1.1
Description A cross-site scripting issue allows remote authenticated users to inject arbitrary web script or HTML via vectors related to the Display Name field in the Manage Profile.
Recommendations For DotNetNuke versions prior to 6.2.9, update to version 6.2.9 or later. For DotNetNuke versions 7.x prior to 7.1.1, update to version 7.1.1 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾