PT-2014-2781

CVE-2013-4383

·

تاريخ النشر

2014-01-31

·

تاريخ التحديث

2014-02-04

الوصف من

CVSS 2.0
2.1
منخفضة
المقاييسAV:N/AC:H/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Drupal jQuery Countdown module versions 7.x-1.x before 7.x-1.1
Description A cross-site scripting (XSS) issue exists, allowing remote authenticated users with the "access administration pages" permission to inject arbitrary web script or HTML.
Recommendations For versions prior to 7.x-1.1, update to version 7.x-1.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾