PT-2014-2844
CVE-2013-4598
·
تاريخ النشر
2014-05-27
·
تاريخ التحديث
2017-07-11
الوصف من
CVSS 2.0
5.0
متوسطةالمقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Drupal GCC module versions 7.x-1.x before 7.x-1.1
Description
The issue allows remote attackers to access configuration pages due to improper permission checks.
Recommendations
For Drupal GCC module versions 7.x-1.x before 7.x-1.1, update to version 7.x-1.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾