PT-2014-3012

CVE-2013-6017

·

تاريخ النشر

2014-01-12

·

تاريخ التحديث

2016-12-31

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Atmail Webmail Server versions prior to 7.2
Description The issue allows remote attackers to inject arbitrary web script or HTML via the body of an e-mail message. This can be demonstrated by the SRC attribute of an IFRAME element, enabling cross-site scripting (XSS) attacks.
Recommendations For versions prior to 7.2, update to version 7.2 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾