PT-2014-3014

CVE-2013-6028

·

تاريخ النشر

2014-01-12

·

تاريخ التحديث

2015-08-07

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Atmail Webmail Server versions prior to 7.2
Description The issue allows remote attackers to hijack the authentication of administrators for various requests, including adding, modifying, or deleting user accounts, as well as stopping the product's service. This is due to multiple cross-site request forgery (CSRF) vulnerabilities.
Recommendations For versions prior to 7.2, update to version 7.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾