PT-2014-3154

CVE-2013-6655

·

تاريخ النشر

2014-02-20

·

تاريخ التحديث

2024-06-15

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 33.0.1750.117
Description A use-after-free issue in Blink, used by Google Chrome, allows remote attackers to cause a denial of service or possibly have other unspecified impacts. This issue is related to the improper handling of overflowchanged DOM events during the interaction between JavaScript and layout.
Recommendations For versions prior to 33.0.1750.117, update to version 33.0.1750.117 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
ALT-PU-2014-1282
DSA-2883-1
MGASA-2014-0107
OPENSUSE-SU-2024:10171-1
OPENSUSE-SU-2024:12948-1
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾