PT-2014-3176

CVE-2013-6726

·

تاريخ النشر

2014-05-07

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions IBM TRIRIGA Application Platform versions 3.2.x through 3.3.x before 3.3.1.2
Description The issue concerns multiple cross-site scripting (XSS) vulnerabilities in WebProcess.srv. These vulnerabilities allow remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For versions 3.2.x through 3.3.x before 3.3.1.2, update to version 3.3.1.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾