PT-2014-3240

CVE-2013-6990

·

تاريخ النشر

2014-04-30

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions FortiGuard FortiAuthenticator versions prior to 3.0
Description The issue allows remote administrators to gain privileges via the command line interface.
Recommendations For versions prior to 3.0, update to version 3.0 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾