PT-2014-3245

CVE-2013-6997

·

تاريخ النشر

2014-01-09

·

تاريخ التحديث

2018-10-09

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Open-Xchange AppSuite versions 7.4.0 and earlier
Description The issue allows remote attackers to inject arbitrary web script or HTML via specific means, including HTML emails with crafted CSS code containing wildcards or office documents containing crafted hyperlinks with script URL handlers.
Recommendations For Open-Xchange AppSuite versions 7.4.0 and earlier, update to a version later than 7.4.0 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾