PT-2014-3256
CVE-2013-7064
·
تاريخ النشر
2014-04-29
·
تاريخ التحديث
2014-04-29
الوصف من
CVSS 2.0
2.1
منخفضةالمقاييسAV:N/AC:H/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
EU Cookie Compliance module versions prior to 7.x-1.12
Description
A cross-site scripting (XSS) issue exists, allowing remote authenticated administrators with the "Administer EU Cookie Compliance popup" permission to inject arbitrary web script or HTML via unspecified configuration values.
Recommendations
For versions prior to 7.x-1.12, update to version 7.x-1.12 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾