PT-2014-3311

CVE-2013-7258

·

تاريخ النشر

2014-01-02

·

تاريخ التحديث

2016-12-31

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions web2ldap versions 1.1.x through 1.1.48
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors related to displaying group DN and entry data in the group administration UI.
Recommendations For web2ldap versions 1.1.x through 1.1.48, update to version 1.1.49 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾