PT-2014-3361

CVE-2013-7319

·

تاريخ النشر

2014-02-06

·

تاريخ التحديث

2025-03-21

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Download Manager plugin versions prior to 2.5.9
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via the title field. This could potentially lead to unauthorized actions on the affected website.
Recommendations For versions prior to 2.5.9, update to version 2.5.9 or later to resolve the issue. As a temporary workaround, consider restricting access to the Download Manager plugin until the update is applied. Avoid using the title field in the affected plugin until the issue is resolved.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾