PT-2014-3380
CVE-2013-7344
·
تاريخ النشر
2014-03-23
·
تاريخ التحديث
2014-03-24
الوصف من
CVSS 2.0
6.5
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
ownCloud versions prior to 4.0.12
ownCloud versions 4.5.x prior to 4.5.6
Description
The issue allows remote authenticated users to execute arbitrary PHP code.
Recommendations
For ownCloud versions prior to 4.0.12, update to version 4.0.12 or later.
For ownCloud versions 4.5.x prior to 4.5.6, update to version 4.5.6 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾