PT-2014-3676
CVE-2014-0514
·
تاريخ النشر
2014-04-15
·
تاريخ التحديث
2018-10-09
الوصف من
CVSS 2.0
9.3
عاليةالمقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Adobe Reader Mobile versions prior to 11.2 for Android
Description
The issue is related to the improper restriction of JavaScript use, allowing remote attackers to execute arbitrary code via a crafted PDF document.
Recommendations
For Adobe Reader Mobile versions prior to 11.2 for Android, update to version 11.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾