PT-2014-3851
CVE-2014-0805
·
تاريخ النشر
2014-01-12
·
تاريخ التحديث
2014-01-14
الوصف من
CVSS 2.0
5.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions
NeoFiler application versions 5.4.3 and earlier
NeoFiler Free application versions 5.4.3 and earlier
NeoFiler Lite application versions 2.4.2 and earlier
Description
The issue allows attackers to overwrite or create arbitrary files via unspecified vectors, potentially leading to unauthorized access or data modification.
Recommendations
For NeoFiler application versions 5.4.3 and earlier, update to a version later than 5.4.3.
For NeoFiler Free application versions 5.4.3 and earlier, update to a version later than 5.4.3.
For NeoFiler Lite application versions 2.4.2 and earlier, update to a version later than 2.4.2.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾