PT-2014-3859
CVE-2014-0813
·
تاريخ النشر
2014-02-14
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
phpMyFAQ versions prior to 2.8.6
Description
A cross-site request forgery issue allows remote attackers to hijack the authentication of arbitrary users for requests that modify settings.
Recommendations
For versions prior to 2.8.6, update to version 2.8.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾