PT-2014-3880

CVE-2014-0836

·

تاريخ النشر

2014-01-30

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions IBM Security QRadar SIEM versions 7.2 MR1 and earlier
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via a crafted URL. This enables attackers to potentially execute malicious scripts on the victim's browser, leading to unauthorized actions.
Recommendations For versions 7.2 MR1 and earlier, update to a version later than 7.2 MR1 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾