PT-2014-4427
CVE-2014-2006
·
تاريخ النشر
2014-06-28
·
تاريخ التحديث
2014-06-30
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Intercom Web Kyukincho versions prior to 3.0.030
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 3.0.030, update to version 3.0.030 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾