PT-2014-4487

CVE-2014-2114

·

تاريخ النشر

2014-04-04

·

تاريخ التحديث

2015-09-16

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Cisco Emergency Responder versions 8.6 and earlier
Description A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via an unspecified parameter.
Recommendations For versions 8.6 and earlier, update to a version later than 8.6 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾