PT-2014-4495

CVE-2014-2125

·

تاريخ النشر

2014-04-02

·

تاريخ التحديث

2015-09-16

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Cisco Unity Connection versions 8.6(2a)SU3 and earlier
Description A cross-site scripting (XSS) issue exists in the Web Inbox of Cisco Unity Connection, allowing remote attackers to inject arbitrary web script or HTML via an unspecified parameter.
Recommendations For versions 8.6(2a)SU3 and earlier, update to a version later than 8.6(2a)SU3 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾