PT-2014-4506

CVE-2014-2141

·

تاريخ النشر

2014-04-10

·

تاريخ التحديث

2014-04-10

الوصف من

CVSS 2.0
4.0
متوسطة
المقاييسAV:N/AC:L/Au:S/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Cisco ONS 15454 controller cards versions 9.6 and earlier
Description The issue concerns the session-termination functionality, which does not properly initialize an unspecified pointer. This allows remote authenticated users to cause a denial of service, resulting in a card reset, by performing crafted session-close actions.
Recommendations For versions 9.6 and earlier, update to a version later than 9.6 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾