PT-2014-4507

CVE-2014-2142

·

تاريخ النشر

2014-04-12

·

تاريخ التحديث

2014-04-14

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Cisco ONS 15454 controller cards versions 10.0 and earlier
Description The issue allows remote attackers to cause a denial of service, resulting in a card reload, by sending a crafted HTTP URI.
Recommendations For versions 10.0 and earlier, update to a version later than 10.0 to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾