PT-2014-4554

CVE-2014-2201

·

تاريخ النشر

2014-05-24

·

تاريخ التحديث

2014-05-27

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco NX-OS versions prior to 6.2(7) on MDS 9000 devices Cisco NX-OS versions prior to 6.0(2) on Nexus 7000 devices
Description The issue allows remote attackers to cause a denial of service via a large volume of crafted traffic, resulting in a NULL pointer dereference and kernel panic.
Recommendations For Cisco NX-OS versions prior to 6.2(7) on MDS 9000 devices, update to version 6.2(7) or later. For Cisco NX-OS versions prior to 6.0(2) on Nexus 7000 devices, update to version 6.0(2) or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾