PT-2014-4756
CVE-2014-2518
·
تاريخ النشر
2014-08-20
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
EMC Documentum WDK versions prior to 6.7SP1 P28
EMC Documentum WDK versions prior to 6.7SP2 P15
Description
The issue allows remote attackers to hijack the authentication of arbitrary users due to multiple cross-site request forgery (CSRF) vulnerabilities.
Recommendations
For versions prior to 6.7SP1 P28, update to 6.7SP1 P28 or later.
For versions prior to 6.7SP2 P15, update to 6.7SP2 P15 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾