PT-2014-4790
CVE-2014-2578
·
تاريخ النشر
2014-04-02
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Splunk versions prior to 5.0.8
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML. This is due to an unspecified vector in Splunk Web.
Recommendations
For versions prior to 5.0.8, update to version 5.0.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾