PT-2014-4812

CVE-2014-2608

·

تاريخ النشر

2014-12-10

·

تاريخ التحديث

2020-09-28

الوصف من

CVSS 2.0
7.2
عالية
المقاييسAV:L/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions HP Smart Update Manager versions 6.x through 6.4.0 on Windows HP Smart Update Manager versions 6.2.x through 6.4.0 on Linux
Description The issue allows local users to obtain sensitive information and consequently gain privileges via unknown vectors.
Recommendations For HP Smart Update Manager versions 6.x through 6.4.0 on Windows, update to version 6.4.1 or later. For HP Smart Update Manager versions 6.2.x through 6.4.0 on Linux, update to version 6.4.1 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾