PT-2014-4822

CVE-2014-2618

·

تاريخ النشر

2014-07-16

·

تاريخ التحديث

2019-10-09

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions HP Intelligent Management Center versions prior to 7.0 E02020P03 Branch Intelligent Management System versions prior to 7.0 E0201P02
Description The issue allows remote attackers to obtain sensitive information. The estimated number of potentially affected devices worldwide is not specified. There is no information about real-world incidents where this issue was exploited. Technical details about exploitation are not provided, including API endpoints, vulnerable parameters or variables, and function names.
Recommendations For HP Intelligent Management Center versions prior to 7.0 E02020P03, update to version 7.0 E02020P03 or later. For Branch Intelligent Management System versions prior to 7.0 E0201P02, update to version 7.0 E0201P02 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ZDI-14-231
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾