PT-2014-4873

CVE-2014-2690

·

تاريخ النشر

2014-04-15

·

تاريخ التحديث

2014-04-16

الوصف من

CVSS 2.0
2.1
منخفضة
المقاييسAV:L/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions Citrix VDI-in-a-Box versions 5.3.x through 5.3.5 Citrix VDI-in-a-Box versions 5.4.x through 5.4.2
Description The issue allows local users to obtain administrator credentials by reading the log.
Recommendations For Citrix VDI-in-a-Box versions 5.3.x through 5.3.5, update to version 5.3.6 or later. For Citrix VDI-in-a-Box versions 5.4.x through 5.4.2, update to version 5.4.3 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾