PT-2014-4929
CVE-2014-2862
·
تاريخ النشر
2014-04-15
·
تاريخ التحديث
2014-04-16
الوصف من
CVSS 2.0
6.5
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
PaperThin CommonSpot versions prior to 7.0.2
PaperThin CommonSpot versions 8.x prior to 8.0.3
Description
The issue is related to a lack of authorization checks in certain situations, allowing remote authenticated users to perform actions. The exact vectors used for this are not specified.
Recommendations
For versions prior to 7.0.2, update to version 7.0.2 or later.
For versions 8.x prior to 8.0.3, update to version 8.0.3 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾