PT-2014-4938

CVE-2014-2871

·

تاريخ النشر

2014-04-15

·

تاريخ التحديث

2014-04-16

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions PaperThin CommonSpot versions prior to 7.0.2 PaperThin CommonSpot versions 8.x prior to 8.0.3
Description The issue allows remote attackers to obtain sensitive information by sniffing the network, as it relies on an HTTP session for entering credentials on login pages.
Recommendations For versions prior to 7.0.2, update to version 7.0.2 or later. For versions 8.x prior to 8.0.3, update to version 8.0.3 or later.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾