PT-2014-5162

CVE-2014-3266

·

تاريخ النشر

2014-05-23

·

تاريخ التحديث

2015-09-16

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Cisco Security Manager versions 4.6 and earlier
Description A cross-site scripting (XSS) issue exists in the web framework, allowing remote attackers to inject arbitrary web script or HTML via an unspecified parameter.
Recommendations For versions 4.6 and earlier, update to a version later than 4.6 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾