PT-2014-5163

CVE-2014-3267

·

تاريخ النشر

2014-05-23

·

تاريخ التحديث

2016-09-07

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Cisco Security Manager versions 4.6 and earlier
Description A cross-site request forgery (CSRF) issue in the web framework allows remote attackers to hijack the authentication of arbitrary users for requests that make unspecified changes.
Recommendations For versions 4.6 and earlier, update to a version later than 4.6 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾